标签: centos

1 篇文章

在CentOS7中安装node-gyp
今天在捣鼓Jenkins,在前端安装依赖的时候,node-gyp的安装出了问题,说是得使C++14,说明gcc版本太低了,得更新一下